Browse Source

typo java 1.8

master
jlecour 4 years ago
parent
commit
3c48f545ab
1 changed files with 1 additions and 1 deletions
  1. +1
    -1
      HowtoElasticsearch.md

+ 1
- 1
HowtoElasticsearch.md View File

@ -18,7 +18,7 @@ Vu le développement actif d'Elasticsearch, nous préconisons l'installation des
# apt install elasticsearch
~~~
### Java 1;8
### Java 1.8
Elasticsearch 5.x nécessite Java 1.8. Pour Jessie, il faut installer la machine virtuelle Java depuis les backports.


Loading…
Cancel
Save